Jump to content

Raul21

Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Raul21

  • Rank
    Newbie
  • Birthday 06/21/1999

Personal Information

  • Genul
    Masculin
  • Varsta
    19
  • Localitate
    Livada
  • Nationalitate
    Romania
  • Marca autovehicul detinut
    Volkswagen
  • Model autovehicul detinut
    Golf VII

Recent Profile Visitors

78 profile views
  1. Ma numesc Raul si am aproape 20 de ani , detin propria mea masina cumparata din banii munciti de mine si este vorba despre un Volkswagen Golf VII R-Line 04.2013 ( 2.0 TDI 150 CP ,manuala cu 6 viteze , cumparata cu 92.000 Km reali de la o firma) aceasta este prima mea masina si recunosc ca este o masina foarte puternica care prinde 200 Km/h fara nici o problema in viteza a 5-a , nu o recomand pentru cei incepatori deoarece toti baietii la 19-20 de ani sunt plini de adrenalina si alaturi de un anturaj poate sa iasa ceva foarte urat, 106 CP sunt mai mult ca suficienti pentru un proaspat sofer , 150 CP la o caroserie de 1354 Kg este foarte mult deoarece pana si viteza a 4-a te baga in scaun la 3000-3200 rpm , stiu asta din propria experienta. Asta-s eu si masinuta mea
  2. Mulțumesc de sfat , așa mă gândeam și eu că ar fi cel mai bine să fac , o sa merg cel mai probabil săptamâna viitoare să imi fac o programare și când o sa aflu problema o să las și pe forum detaliile .Mulțumesc încă odată!
  3. Bună ziua , Mă numesc Raul si am 19 ani , locuiesc în Austria în Tirol mai exact și recent (aproximativ o lună) mi-am cumpărat un Golf VII (2013 , 2.0 TDI 150cp , manuala cu 6 viteze , R-line, 92.000 KM) am cumpărat-o de la firmă cu garație 1 an , mașina merge perfect, pe autostrada chiar și în viteza a 5-a la 2000 rpm daca îi dau „talpă„ trage și mă bagă in scaun . Săptămâna asta miercuri pe la 7 dimineața am pornit mașina , am lăsat-o sa se incălzească și intre timp am dezapezit putin pentru ca acum este o problemă mare cu zăpada in zona asta , când am pornit nu am sesizat , dar cand am iesit din parcare am vazut martorul check engine pornit (tin să precizez că astăzi când am mers cu mașina la cumpărături am observat ca butonul din spatele franei de mână nu funcționează AUTO HOLD și înainte funcționa. Motorul pornește absolut normal , trage la fel de bine fără probleme , și nu am lăsat mașina peste noapte cu frâna de mână trasă. Posibil să fie din cauza butonului auto hold ,ceva senzor ? si din cauza asta imi arata martorul pornit? Mulțumesc frumos. IMG_2590.MOV IMG_2590.MOV
  4. Salut Raul21,

    Bine ai venit pe Forum Auto Romania. Iti multumesc ca te-ai alaturat forumului nostru!

    Pentru inceput te rog sa vizitezi sectiunea Prezentare membru aici

×
×
  • Create New...