Jump to content

Intrerupere acceleratie FORD FOCUS MK2 1.8 TDCI DURATORQ 2006


dezvi
 Share

Recommended Posts

Salut!
Am un Ford Focus MK2 1.8 TDCI DURATORQ, anul 2006. Masina se prezenta super bine cand a fost achizitionata, in luna noiembrie, a fost dusa la un service, verificata, pusa pe tester, totul arăta ok, fara probleme.
Dupa o perioada de timp incepe sa apara probleme la pornire, de 20 de ori daca ii dadeam cheie, a 21-a oara o lua, cam atat de greu reuseam sa o pornesc, am fost cu ea la service special pentru masini diesel ce se ocupa cu tot ce tine de injectie si mi-au schimbat o șaibă, la un injector (nu stiu multe detalii, sunt incepator, nu ma pricep, mecanicul de acolo nu a desfacut injectorul, era o șaibă de unde se strangea practic). In fine, sa zic ca asta a fost problema cu pornirea, dupa care n-am mai avut probleme la pornire.
La sfarsitul saptamanii aceleia am avut un drum si, dandu-i treapta inferioara, din a4 a in a3 a, accelerand, imi murea acceleratia, ma zgâlțâia cand incercam sa accelerez, am dat a2 a, tot la fel, am oprit motorul si am plecat de pe loc si a fost totul ok. La doua saptamani diferenta am patit acelasi lucru, insă am dat in viteza a2 a si tot la fel ma zgâlțâia, mergea in suturi asa, nu stiu cum sa explic. Am dat in viteza 1 si am incercat sa plec de pe loc, insa masina s a oprit, aveam acceleratia la podea, nu stiu ce se intampla, apoi o pornesc iar, tin masina pe liber, acceleratia la podea, iar mai mult de 1500 de turatii, sa zic, nu urca, incercand sa o turez. Dupa mai multe incercari si a revenit si am reusit sa ajung acasa.
Ce problema ar putea fi? Toate filtrele au fost schimbate cand a fost cumparata. Cand am rezolvat "problema" cu pornirea, masina a fost pusa pe 3 testere diferite, iar injectoarele apareau functionand in parametrii normali.
Astazi s-a intamplat sa patest iar, am tinut masina undeva intr-o usoara rampa cu inclinatie de 10-15 grade, masina fiind pornita si dintr-o data imi apare in bord eroarea "SYSTEM ENGINE FAULT". Cand am vrut sa plec, nici ca a mai vrut, s-a oprit motorul de vreo 3-4 ori, pana am reusit sa o tin turata dupa care am reusit sa plec cu ea si a mers toata ziua fara probleme. Insa ce simteam era ca trebuia sa o turez mai mult cand schimbam treptele, avea un oarecare "lag" in acceleratie, o "bâlbâială" iar daca ridicam repede ambreiajul se oprea sigur motorul.
Nu stiu, imi e si frica sa plec cu ea de acasa chiar si pe distante de 15-20 de km, mi e frica sa nu ma lase pe acolo.
Aveti vreo recomandare ce as putea face sau posibile cauze ale acestor probleme?
Ce ar putea fi?

  • Imi place 1
Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...